
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Trois jours en Juillet à Nîmes avec Adrian et Amanda COSTA</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Pierre Doussot" />
<meta name="keywords" content="tango, milonga, festival, concert, stage, agenda, voyage, tangorama, tango argentin, croisière, buenos aires, magazine danse, magazine musique" />
<meta name="description" content="L’offre de cours de tango dans des stages, festivals d’été … est chaque année plus importante. Pas de problème si nous voulons travailler avec tel ou telle « maestro/a » dont l’enseignement nou..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="43.5999985;3.8833332" />
<meta property="og:url" content="http://www.toutango.com/Trois-jours-en-Juillet-a-Nimes-avec-Adrian-et-Amanda-COSTA_a3132.html" />
<meta property="og:image" content="http://www.toutango.com/photo/art/grande/11483309-19183951.jpg?v=1490713496" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trois jours en Juillet à Nîmes avec Adrian et Amanda COSTA" />
<meta property="og:description" content="L’offre de cours de tango dans des stages, festivals d’été … est chaque année plus importante. Pas de problème si nous voulons travailler avec tel ou telle « maestro/a » dont l’enseignement nous convient. &amp;nbsp;Sinon c’est souvent l’aventure, nous apprenons quelques « figures » rapidemen..." />
<meta property="og:site_name" content="Tout Tango Magazine" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.toutango.com/photo/art/grande/11483309-19183951.jpg?v=1490713496" />
<meta property="twitter:title" content="Trois jours en Juillet à Nîmes avec Adrian et Amanda COSTA" />
<meta property="twitter:description" content="L’offre de cours de tango dans des stages, festivals d’été … est chaque année plus importante. Pas de problème si nous voulons travailler avec tel ou telle « maestro/a » dont l’enseignement nou..." />
<link rel="stylesheet" href="/var/style/style_9.css?v=1490110896" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6364331.css?v=1488446646" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Oswald|verdana|arial|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.toutango.com/Trois-jours-en-Juillet-a-Nimes-avec-Adrian-et-Amanda-COSTA_a3132.html" />
<link rel="canonical" href="http://www.toutango.com/Trois-jours-en-Juillet-a-Nimes-avec-Adrian-et-Amanda-COSTA_a3132.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/toutango/nTyE" />
<link rel="icon" href="/favicon.ico?v=1214920686" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1214920686" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '11483309'];
var deploye16900061 = true;

function sfHover_16900061(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_16900061(obj); 
				} else if (func == 'click') {
					sfHoverHide_16900061(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_16900061(obj); }
		}
	);
}
function sfHoverShow_16900061(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_16900061(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_6364331 img, .mod_6364331 embed, .mod_6364331 table {
	 max-width: 656px;
}

.mod_6364331 .para_19183908 .photo {
	 position: relative;
}

.mod_6364331 .para_19183909 .photo {
	 position: relative;
}

.mod_6364331 .para_19183951 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep9 home">
<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">

<!-- newsh 6364356 -->
<div class="fullwidthsite">
<div id="mod_6364356" class="mod_6364356 wm-module fullbackground  module-newsh type-defilant">
	 <div class="entete"><div class="fullmod">
		 <span>News :</span>
	 </div></div>
	 <div class="titre">
		 <div id="mooquee_6364356" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start6364356" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/Milonga-particuliere-a-but-humanitaire-au-chateau-de-Parentignat-30-min-sud-Clermont-Ferrand-le-24-JUIN-18h-30-1h30_a3131.html">Milonga&nbsp;particulière&nbsp;à&nbsp;but&nbsp;humanitaire,&nbsp;au&nbsp;château&nbsp;de&nbsp;Parentignat&nbsp;(&nbsp;30&nbsp;min&nbsp;sud&nbsp;Clermont&nbsp;Ferrand&nbsp;)&nbsp;le&nbsp;24&nbsp;JUIN&nbsp;18h&nbsp;30&nbsp;-&nbsp;1h30</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/Le-Tango-des-Sables_a3130.html">Le&nbsp;Tango&nbsp;des&nbsp;Sables</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/Le-Temps-des-Reveurs-la-resistance-des-vignes_a3129.html">Le&nbsp;Temps&nbsp;des&nbsp;Rêveurs,&nbsp;la&nbsp;résistance&nbsp;des&nbsp;vignes</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/RUFINO-PASSI-et-PETITE-ROULOTTE-a-BESANCON-6-7-8-MAI-2017_a3128.html">RUFINO-PASSI&nbsp;et&nbsp;PETITE&nbsp;ROULOTTE&nbsp;à&nbsp;BESANCON&nbsp;6-7-8&nbsp;&nbsp;MAI&nbsp;2017</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/16e-RENCONTRE-TRANSPYRENEENNE-DE-TANGO-ARGENTIN-A-PAU_a3127.html">16e&nbsp;RENCONTRE&nbsp;TRANSPYRENEENNE&nbsp;DE&nbsp;TANGO&nbsp;ARGENTIN&nbsp;A&nbsp;PAU</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/28-29-30-Avril-26300-BOURG-DE-PEAGE-2-salles-2-ambiances-Tango-et-Rock_a3126.html">28&nbsp;/&nbsp;29&nbsp;/&nbsp;30&nbsp;Avril&nbsp;&nbsp;26300&nbsp;BOURG&nbsp;DE&nbsp;PEAGE&nbsp;:&nbsp;&nbsp;2&nbsp;salles&nbsp;=&nbsp;2&nbsp;ambiances&nbsp;Tango&nbsp;et&nbsp;Rock</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/Sejour-Tango-dans-le-Lot-avec-Los-Giachello-_a3125.html">Séjour&nbsp;Tango&nbsp;dans&nbsp;le&nbsp;Lot&nbsp;avec&nbsp;Los&nbsp;Giachello&nbsp;!</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/LE-PRINTEMPS-DU-TANGO-EDITION-CINQUIEME-ANNIVERSAIRE_a3124.html">LE&nbsp;PRINTEMPS&nbsp;DU&nbsp;TANGO&nbsp;-&nbsp;ÉDITION&nbsp;CINQUIÈME&nbsp;ANNIVERSAIRE</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/★-VEND-24-MARS-les-6-ans-d-ABTango-avec-Aurore-et-Enzo-STAGE-DEMO-et-DJ-CAMILLE-13TangoClub-★_a3123.html">★&nbsp;VEND&nbsp;24&nbsp;MARS&nbsp;les&nbsp;6&nbsp;ans&nbsp;d'ABTango&nbsp;avec&nbsp;Aurore&nbsp;et&nbsp;Enzo&nbsp;/&nbsp;STAGE&nbsp;+&nbsp;DÉMO&nbsp;et&nbsp;DJ&nbsp;CAMILLE&nbsp;(13TangoClub)&nbsp;★</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/TOULOUSE-TRES-MINUTOS-avec-le-QUINTETO-BELTANGO_a3122.html">TOULOUSE&nbsp;/&nbsp;TRES&nbsp;MINUTOS&nbsp;avec&nbsp;le&nbsp;QUINTETO&nbsp;BELTANGO</a>
			 <img src="/_images/1.gif" id="img_marquee_end6364356" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</div>
<div id="ecart_after_6364356" class="ecart_col0" style="display:none"><hr /></div>
<div id="mod_6364360" class="mod_6364360 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 6364361 -->
<div id="ecart_before_6364361" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6364361" class="mod_6364361 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.toutango.com/"><img src="/photo/titre_6364361.jpg?v=1384336576" alt="Tout Tango Magazine" title="Tout Tango Magazine" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- pub 6379159 -->
<div id="ecart_before_6379159" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6379159" class="mod_6379159 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6379159_content">
		 <a  href="/ads/120466/" rel="nofollow"><img width="500" height="83" src="http://www.toutango.com/photo/caminitoban_2.jpg?v=1488203913" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_6364360" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 6364357 -->
<div id="ecart_before_6364357" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_6364357" class="mod_6364357 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.toutango.com/" data-link="home," >
				 <img src="/photo/mod-6364357-982515.png?v=1384342763" class="image" alt="Accueil" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Tangorama_r35.html" data-link="rubrique,114483" >
				 Lire Tangorama
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/shop/Passer-une-Annonce-1-choisissez-la-duree_l3.html" data-link="boutique,5041" >
				 Poster une Annonce
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/forms/Contact-www-toutango-com_f1.html" data-link="formulaire,7622" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
<div id="ecart_after_6364357" class="ecart_col0" style="display:none"><hr /></div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.toutango.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Tangorama_r35.html">Tangorama</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_6364331" class="mod_6364331 wm-module fullbackground  page2_article article-3132">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Trois jours en Juillet à Nîmes avec Adrian et Amanda COSTA
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Rédigé le Mardi 28 Mars 2017 | Lu 7 fois</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_19183908 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					  <br />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">L’offre de cours de tango dans des stages, festivals d’été … est chaque année plus importante.</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Pas de problème si nous voulons travailler avec tel ou telle « maestro/a » dont l’enseignement nous convient. &nbsp;Sinon c’est souvent l’aventure, nous apprenons quelques « figures » rapidement oubliées.</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <strong><span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">QUELLE FORMATION CHOISIR ?</span></strong><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  &nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Personnellement &nbsp;j’ai vu enseigner presque tous les maestros Français, Argentins et autres et travaillé avec certains au cours de mes 10 années d’exposition dans les festivals de France et d’Europe des chaussures de tango fabriquées par ma femme à Buenos Aires (Raquel Shoes).</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  &nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Par ailleurs, notre association ABRAZO Social Tango Club à Nîmes ayant besoin d’enseignants du meilleur niveau pour le tango que nous aimons (authentique, de bal, « al piso », élégant…), nous avons choisi et recevons en résidence à Nîmes depuis 3 ans &nbsp;Adrian et Amanda COSTA, &nbsp;un mercredi par mois&nbsp;</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_19183909 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="http://www.abrazo-tango.org" target="_blank"><img class="responsive" style="display:none" src="http://www.toutango.com/photo/art/grande/11483309-19183909.jpg?v=1490713453" alt="http://www.abrazo-tango.org" title="http://www.abrazo-tango.org" />
<img class="not-responsive" src="http://www.toutango.com/photo/art/default/11483309-19183909.jpg?v=1490713531" alt="http://www.abrazo-tango.org" title="http://www.abrazo-tango.org" width="656" /></a>
				 <div class="legende legende_19183909">
					 <a href="http://www.abrazo-tango.org" target="_blank">http://www.abrazo-tango.org</a>
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  &nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Tous leurs élèves vous diront que leur tango est désormais davantage en accord avec la musique, d’un style plus épuré, fluide et esthétique. Ils en ressentent, dès lors, un plus grand plaisir.</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  &nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">La qualité, la spécificité de leur enseignement mondialement reconnu permet de parler d’un véritable style COSTA. Voir :&nbsp;</span><a class="liens" href="https://www.youtube.com/watch?v=BldCxe3CvMI" rel="nofollow" style="font-family: Helvetica; font-size: 12px;" target="_blank">https://www.youtube.com/watch?v=BldCxe3CvMI</a><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Voila pourquoi nous organisons avec Adrian et Amanda</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">« ABRAZANDO »</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">du mercredi 12 au vendredi 14 juillet, dans les magnifiques salons climatisés d’Abrazo (avec salle de pratique indépendante des cours) jardins, chaises longues, piscine, restauration sur place (food truck)…</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">3 cours chaque jour sur 3 thèmes avec Milongas ouvertes et gratuites avec démonstrations des maestros.&nbsp;</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">-</span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">La musicalité, interprétation dans la danse sur 3 orchestres (Demare, Troilo, Pugliese)</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">-</span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Milonga con traspie</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">-</span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Les tours « Villa Urquiza », enrosques, agujas, giros y contra giros</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">C’est là une occasion unique de magnifier votre tango ; ne la manquez pas, d’autant plus</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">que chaque cours est limité à 14 couples pour un suivi personnalisé.</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  &nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Toutes informations, coûts, bulletin d’inscriptions en visitant&nbsp;</span><a class="liens" href="http://www.abrazo-tango.org/" rel="nofollow" style="font-family: Helvetica; font-size: 12px;" target="_blank">www.abrazo-tango.org</a><span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">&nbsp;</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Robert 06 21 01 26 08 - 130 chemin du Mas Sagnier 30900 Nîmes</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <a class="liens" href="javascript:protected_mail('abrazo.france@gmail.com')" >abrazo.france@gmail.com</a> <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">&nbsp;&nbsp;/ &nbsp;</span><a class="liens" href="http://www.abrazo-tango.org/" rel="nofollow" style="font-family: Helvetica; font-size: 12px;" target="_blank">www.abrazo-tango.org</a><span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">&nbsp;/ &nbsp;</span><a class="liens" href="http://www.lesjeudisdenimes-tango.org/" rel="nofollow" style="font-family: Helvetica; font-size: 12px;" target="_blank">www.lesjeudisdenimes-tango.org</a><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
					 <div class="center">
						<div id='video_19183951_6364331' class="center">
							<div class="video-wrapper" id='WMplayer1204075_6364331'>
						 </div>
					 </div>
					 </div>
		 <div id="para_3" class="para_19183951 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.toutango.com%2FTrois-jours-en-Juillet-a-Nimes-avec-Adrian-et-Amanda-COSTA_a3132.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FEGK6YH&amp;counturl=http%3A%2F%2Fwww.toutango.com%2FTrois-jours-en-Juillet-a-Nimes-avec-Adrian-et-Amanda-COSTA_a3132.html&amp;text=Trois%20jours%20en%20Juillet%20%C3%A0%20N%C3%AEmes%20avec%20Adrian%20et%20Amanda%20COSTA&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
		 <br class="texte clear" />
	 </div>
</div>
<div id="ecart_after_6364331" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- menu_deployable 16900061 -->
<div id="mod_16900061" class="mod_16900061 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <div class="entete"><div class="fullmod">
		 <span>Les Archives Tout Tango</span>
	 </div></div>
	 <ul id="menu_16900061">
		 <li data-link="rien," class="cell titre last element void" id="menu_16900061_1"><a href="#" >ARCHIVES <<<<</a>
		 	 <ul class="lvl0 menu">
				 <li data-link="rubrique,466385" class="cell stitre" ><a href="/HORS-TANGO-LU-POUR-VOUS_r62.html" ><span class="fake-margin" style="display:none">&nbsp;</span>HORS TANGO : LU POUR VOUS</a></li>
				 <li data-link="rubrique,467277" class="cell stitre" ><a href="/HORS-TANGO-INSOLITE_r64.html" ><span class="fake-margin" style="display:none">&nbsp;</span>HORS TANGO : INSOLITE</a></li>
				 <li data-link="rubrique,466384" class="cell stitre" ><a href="/ACTUALITES-CULTURE_r61.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ACTUALITÉS CULTURE</a></li>
				 <li data-link="rubrique,111988" class="cell stitre" ><a href="/SIN-AZUCAR-E-SCHMITT_r16.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SIN AZUCAR - E. SCHMITT</a></li>
				 <li data-link="rubrique,466376" class="cell stitre" ><a href="/HISTOIRE-S-A-VAGNON_r58.html" ><span class="fake-margin" style="display:none">&nbsp;</span>HISTOIRE(S) - A. VAGNON</a></li>
				 <li data-link="rubrique,111991" class="cell stitre" ><a href="/ANALYSES-DECRYPTAGES_r19.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ANALYSES - DECRYPTAGES</a></li>
				 <li data-link="rubrique,111883" class="cell stitre" ><a href="/MUSICIENS-HISTOIRE_r8.html" ><span class="fake-margin" style="display:none">&nbsp;</span>MUSICIENS : HISTOIRE</a></li>
				 <li data-link="rubrique,466381" class="cell stitre" ><a href="/ORCHESTRES-D-AUJOURD-HUI_r59.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ORCHESTRES D\'AUJOURD\'HUI</a></li>
				 <li data-link="rubrique,116371" class="cell stitre" ><a href="/PRATIQUE-JURIDIQUE_r41.html" ><span class="fake-margin" style="display:none">&nbsp;</span> PRATIQUE - JURIDIQUE</a></li>
				 <li data-link="rubrique,116372" class="cell stitre" ><a href="/POESIE-LIVRES_r42.html" ><span class="fake-margin" style="display:none">&nbsp;</span>POESIE - LIVRES</a></li>
				 <li data-link="rubrique,111957" class="cell stitre" ><a href="/CD-DVD_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CD-DVD</a></li>
				 <li data-link="rubrique,113314" class="cell stitre" ><a href="/CINEMA_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CINEMA</a></li>
				 <li data-link="rubrique,120175" class="cell stitre" ><a href="/VOYAGE-INTERVIEWS_r43.html" ><span class="fake-margin" style="display:none">&nbsp;</span>VOYAGE, INTERVIEWS</a></li>
				 <li data-link="rubrique,466382" class="cell stitre" ><a href="/DOSSIERS-ARTICLES-S-BAZELY_r60.html" ><span class="fake-margin" style="display:none">&nbsp;</span>DOSSIERS ARTICLES - S. BAZELY</a></li>
				 <li data-link="rubrique,111996" class="cell stitre" ><a href="/CHRONIQUES-C-COLLANGE_r24.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CHRONIQUES - C. COLLANGE</a></li>
				 <li data-link="rubrique,111985" class="cell stitre" ><a href="/CHRONIQUES-JL-THOMAS_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CHRONIQUES - JL THOMAS</a></li>
				 <li data-link="rubrique,466386" class="cell stitre" ><a href="/ENVOIS-DES-LECTEURS_r63.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ENVOIS DES LECTEURS</a></li>
				 <li data-link="rubrique,515377" class="cell stitre slast" ><a href="/Uruguay_r67.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Uruguay</a></li>
			 </ul>
		 </li>
	 </ul>
	 <script type="text/javascript">sfHover_16900061('menu_16900061')</script>
</div>
<div id="ecart_after_16900061" class="ecart_col2"><hr /></div>

<!-- pub 16900132 -->
<div id="mod_16900132" class="mod_16900132 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Publicité Premium</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16900132_content">
		 <a target="_blank"  href="/ads/122217/" rel="nofollow"><img width="300" height="300" src="http://www.toutango.com/photo/oleron.jpg?v=1489476082" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_16900132" class="ecart_col2"><hr /></div>

<!-- newsletter 6366543 -->
<div id="ecart_before_6366543" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6366543" class="mod_6366543 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevoir Tangorama par mail</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_6366543">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:230px" class="button hiddeninput" id="email_6366543_safe" name="email_safe" onfocus="$(this).hide(); $('#email_6366543').show(); $('#email_6366543').focus()"  value="" />
<input type="text" style="display:none;width:230px" id="email_6366543" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_6366543_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="http://www.toutango.com/photo/ok.png?v=1336050405" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("6366543", "14769", "form_newsletter_6366543");
</script>
</div>
<div id="ecart_after_6366543" class="ecart_col2"><hr /></div>

<!-- menu_static 6378384 -->
<div id="ecart_before_6378384" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6378384" class="mod_6378384 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/submit/" data-link="soumettre," >
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow54.gif?v=1165336306" alt=""  /> 
				 POSTEZ-NOUS UN ARTICLE
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_6378384" class="ecart_col2"><hr /></div>

<!-- menu_static 6378511 -->
<div id="ecart_before_6378511" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6378511" class="mod_6378511 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/links/" data-link="annuaire,all" >
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow54.gif?v=1165336306" alt=""  /> 
				 ANNUAIRE ASSOCIATIONS
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_6378511" class="ecart_col2"><hr /></div>

<!-- login 6390816 -->
<div id="ecart_before_6390816" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6390816" class="mod_6390816 wm-module fullbackground module-responsive  module-login type-1">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Accès Clients Boutique</span>
	 </div></div>
	 <form id="login_form_6390816" action="/Trois-jours-en-Juillet-a-Nimes-avec-Adrian-et-Amanda-COSTA_a3132.html" method="post">
		 <div class="cel1 type-aff-2">
			 <input type="hidden" name="rident" value="true" />
			 <div class="ligne"><label for='r_login_6390816'>Login</label></div>
			 <div class="sep_bottom relative" style="float:left;position:relative"><input type="text" class="button" style="width:220px" name="r_login" id="r_login_6390816" /></div>
			 <div class="clear"></div>
			 <div class="ligne"><label for='r_password_6390816'>Mot de passe</label></div>
			 <div class="sep_bottom" style="float:left;position:relative"><input type="password" class="button button-password" style="width:220px" name="r_password" id="r_password_6390816" />&nbsp;<input type="image" src="http://www.toutango.com/photo/ok.png?v=1336050405" alt="OK" title="OK" />
</div>
			 <div class="clear"></div>
			 <div class="liens">
				 <a href="/subscription/">S'inscrire</a>
				  | <a href="/members/pass/">Mot de passe perdu ?</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_6390816" class="ecart_col2"><hr /></div>

<!-- pub 16904549 -->
<div id="ecart_before_16904549" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16904549" class="mod_16904549 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Facebook toutango</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16904549_content">
		 <a target="_blank"  href="/ads/121287/" rel="nofollow"><img width="300" height="275" src="http://www.toutango.com/photo/fbtt.jpg?v=1488131100" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">
<table cellpadding="0" cellspacing="0" id="mod_6364363" class="mod_6364363 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- ours 6364364 -->
<div id="ecart_before_6364364" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_6364364" class="mod_6364364 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
</td>
<td class="celcombo2">
<!-- services_web2 6364365 -->
<div id="ecart_before_6364365" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_6364365" class="mod_6364365 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://themes.wmaker.net/simplemag/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://themes.wmaker.net/simplemag/m/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/mobile.png" alt="Mobile" title="Mobile" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

	 
	toleft_6364356 		= false;
	stop_6364356 		= false;
	speed_6364356 		= 10;
	steps_6364356 		= 1;
	newsh_start(6364356); 
	
	if ($("#mooquee_6364356").length)		$("#mooquee_6364356").hover(function() { stop_6364356 = true; }, function() { stop_6364356 = false; });
	if (typeof wm_select_link === 'function') wm_select_link('.mod_6364357 ul li a');
if ($('#video_19183951_6364331').length) $('#video_19183951_6364331').html('<iframe width="560" height="315" src="https://www.youtube.com/embed/BldCxe3CvMI" frameborder="0" allowfullscreen><' + '/iframe>');
var tabPub_16900132 = new Array(); tabPub_16900132[3] = Array(); tabPub_16900132[5] = Array(); tabPub_16900132[7] = Array();
tabPub_16900132[5].push(Array(122217, 'img' , ' <a target=\"_blank\"  href=\"ads/122217/\" rel=\"nofollow\"><img width=\"300\" height=\"300\" src=\"http://www.toutango.com/photo/oleron.jpg?v=1489476082\" class=\"image\" alt=\"\" /></a>'));
tabPub_16900132[5].push(Array(121734, 'img' , ' <a target=\"_blank\"  href=\"ads/121734/\" rel=\"nofollow\"><img width=\"300\" height=\"300\" src=\"http://www.toutango.com/photo/20170305195810_carre_toutango.jpg?v=1488743334\" class=\"image\" alt=\"\" /></a>'));
tabPub_16900132[5].push(Array(122788, 'img' , ' <a target=\"_blank\"  href=\"ads/122788/\" rel=\"nofollow\"><img width=\"300\" height=\"300\" src=\"http://www.toutango.com/photo/prem.jpg?v=1490377777\" class=\"image\" alt=\"\" /></a>'));
rechargePub(16900132, 122788, tabPub_16900132, 6000, 'http://www.toutango.com');

/*--*//*]]>*/
</script>
</body>

</html>
