<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>TANGO y VINO  – AUBAIS.  LES ESTIVALES D'AOÛT</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Pierre Doussot" />
<meta name="keywords" content="tango, milonga, festival, concert, stage, agenda, voyage, tangorama, tango argentin, croisière, buenos aires, magazine danse, magazine musique" />
<meta name="description" content="Trois Milongas Sous les Etoiles le 13/14/15 août. Dansez de 19h. jusqu'à 3h. du matin (2h. le 15) sur notre piste en bois de 130m.&amp;nbsp; La Cave Aubai Mema est une cave vinicole bio entre Nîmes e..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="43.5999985;3.8833332" />
<meta property="og:url" content="http://www.toutango.com/TANGO-y-VINO-AUBAIS-LES-ESTIVALES-D-AOUT_a3184.html" />
<meta property="og:image" content="http://www.toutango.com/photo/art/grande/16139791-21083472.jpg?v=1501261003" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TANGO y VINO  – AUBAIS.  LES ESTIVALES D'AOÛT" />
<meta property="og:description" content="Trois Milongas Sous les Etoiles le 13/14/15 août. Dansez de 19h. jusqu'à 3h. du matin (2h. le 15) sur notre piste en bois de 130m.&amp;nbsp; La Cave Aubai Mema est une cave vinicole bio entre Nîmes et Montpellier. La Milonga, installéé depuis 10 ans déjà,offre un cadre exceptionelle régulièrement aux..." />
<meta property="og:site_name" content="Tout Tango Magazine" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.toutango.com/photo/art/grande/16139791-21083472.jpg?v=1501261003" />
<meta property="twitter:title" content="TANGO y VINO  – AUBAIS.  LES ESTIVALES D'AOÛT" />
<meta property="twitter:description" content="Trois Milongas Sous les Etoiles le 13/14/15 août. Dansez de 19h. jusqu'à 3h. du matin (2h. le 15) sur notre piste en bois de 130m.&amp;nbsp; La Cave Aubai Mema est une cave vinicole bio entre Nîmes e..." />
<link rel="stylesheet" href="/var/style/style_9.css?v=1490110896" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6364331.css?v=1488446646" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Oswald|verdana|arial|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.toutango.com/TANGO-y-VINO-AUBAIS-LES-ESTIVALES-D-AOUT_a3184.html" />
<link rel="canonical" href="http://www.toutango.com/TANGO-y-VINO-AUBAIS-LES-ESTIVALES-D-AOUT_a3184.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/toutango/nTyE" />
<link rel="icon" href="/favicon.ico?v=1214920686" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1214920686" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '16139791'];
var deploye16900061 = true;

function sfHover_16900061(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_16900061(obj); 
				} else if (func == 'click') {
					sfHoverHide_16900061(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_16900061(obj); }
		}
	);
}
function sfHoverShow_16900061(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_16900061(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_6364331 img, .mod_6364331 embed, .mod_6364331 table {
	 max-width: 656px;
}

.mod_6364331 .para_21083472 .photo {
	 position: relative;
}

.mod_6364331 .para_21083477 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep9 home">
<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">

<!-- newsh 6364356 -->
<div class="fullwidthsite">
<div id="mod_6364356" class="mod_6364356 wm-module fullbackground  module-newsh type-defilant">
	 <div class="entete"><div class="fullmod">
		 <span>News :</span>
	 </div></div>
	 <div class="titre">
		 <div id="mooquee_6364356" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start6364356" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/TANGO-y-VINO-AUBAIS-LES-ESTIVALES-D-AOUT_a3184.html">TANGO&nbsp;y&nbsp;VINO&nbsp;&nbsp;–&nbsp;AUBAIS.&nbsp;&nbsp;LES&nbsp;ESTIVALES&nbsp;D'AOÛT</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/Buenos-Arles-Tango-4eme-Festival-6-7-et-8-octobre-2017_a3183.html">“&nbsp;Buenos&nbsp;Arles&nbsp;Tango&nbsp;»&nbsp;&nbsp;4ème&nbsp;Festival&nbsp;6,&nbsp;7&nbsp;et&nbsp;8&nbsp;octobre&nbsp;2017.</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/MARINA-MARQUES-Cours-d-ete-Technique-Femme-9-et-10-Aout-Montpellier_a3182.html">MARINA&nbsp;MARQUES&nbsp;-&nbsp;Cours&nbsp;d'été&nbsp;Technique&nbsp;Femme&nbsp;-&nbsp;9&nbsp;et&nbsp;10&nbsp;Août&nbsp;(Montpellier)</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/Stage-Vacances-Tango-en-Sardaigne-du-19-au-26-aout-avec-Natalia-Almada-et-Fabrizio-Chiodetti_a3180.html">Stage&nbsp;Vacances-Tango&nbsp;en&nbsp;Sardaigne&nbsp;du&nbsp;19&nbsp;au&nbsp;26&nbsp;aout&nbsp;avec&nbsp;Natalia&nbsp;Almada&nbsp;et&nbsp;Fabrizio&nbsp;Chiodetti</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/STAGE-D-ETE-MILONGUERO-A-PARIS-AVEC-SANDRINE-NAVARRO-ET-RICARDO-POLLO-GALLO_a3179.html">STAGE&nbsp;D'ETE&nbsp;MILONGUERO&nbsp;A&nbsp;PARIS&nbsp;AVEC&nbsp;SANDRINE&nbsp;NAVARRO&nbsp;ET&nbsp;RICARDO&nbsp;POLLO&nbsp;GALLO</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/26-au-29-Octobre-2017-Reservez-ces-dates-sur-votre-agenda_a3177.html">26&nbsp;au&nbsp;29&nbsp;Octobre&nbsp;2017&nbsp;-&nbsp;Réservez&nbsp;ces&nbsp;dates&nbsp;sur&nbsp;votre&nbsp;agenda</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/VACANCES-ET-TANGO-A-BUENOS-AIRES_a3176.html">VACANCES&nbsp;ET&nbsp;TANGO&nbsp;A&nbsp;BUENOS&nbsp;AIRES</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/★-Vendredi-23-juin-PITUCA-avec-DJ-PAUL-Mercredi-28-la-MDM-avec-DJ-SYLVAIN-★_a3173.html">★&nbsp;Vendredi&nbsp;23&nbsp;juin,&nbsp;PITUCA&nbsp;avec&nbsp;DJ&nbsp;PAUL&nbsp;/&nbsp;Mercredi&nbsp;28&nbsp;la&nbsp;MDM&nbsp;avec&nbsp;DJ&nbsp;SYLVAIN&nbsp;★</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/Le-Tango-des-Sables-Vendee_a3172.html">Le&nbsp;Tango&nbsp;des&nbsp;Sables&nbsp;-&nbsp;Vendée&nbsp;-</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/Noirmoutier-Tango-Festival_a3169.html">Noirmoutier&nbsp;Tango&nbsp;Festival</a>
			 <img src="/_images/1.gif" id="img_marquee_end6364356" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</div>
<div id="ecart_after_6364356" class="ecart_col0" style="display:none"><hr /></div>
<div id="mod_6364360" class="mod_6364360 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 6364361 -->
<div id="ecart_before_6364361" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6364361" class="mod_6364361 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.toutango.com/"><img src="/photo/titre_6364361.jpg?v=1384336576" alt="Tout Tango Magazine" title="Tout Tango Magazine" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- pub 6379159 -->
<div id="ecart_before_6379159" class="ecart_col0 " style="display:none"><hr /></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_6364360" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 6364357 -->
<div id="ecart_before_6364357" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_6364357" class="mod_6364357 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.toutango.com/" data-link="home," >
				 <img src="/photo/mod-6364357-982515.png?v=1384342763" class="image" alt="Accueil" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Tangorama_r35.html" data-link="rubrique,114483" >
				 Lire Tangorama
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/shop/Passer-une-Annonce-1-choisissez-la-duree_l3.html" data-link="boutique,5041" >
				 Poster une Annonce
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/forms/Contact-www-toutango-com_f1.html" data-link="formulaire,7622" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
<div id="ecart_after_6364357" class="ecart_col0" style="display:none"><hr /></div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.toutango.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Tangorama_r35.html">Tangorama</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_6364331" class="mod_6364331 wm-module fullbackground  page2_article article-3184">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 TANGO y VINO  – AUBAIS.  LES ESTIVALES D'AOÛT
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Rédigé le Vendredi 28 Juillet 2017 | Lu 2 fois</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_21083472 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="http://www.aubaimema.com" target="_blank"><img class="responsive" style="display:none" src="http://www.toutango.com/photo/art/grande/16139791-21083472.jpg?v=1501261003" alt="http://www.aubaimema.com" title="http://www.aubaimema.com" />
<img class="not-responsive" src="http://www.toutango.com/photo/art/default/16139791-21083472.jpg?v=1501261096" alt="http://www.aubaimema.com" title="http://www.aubaimema.com"  /></a>
				 <div class="legende legende_21083472">
					 <a href="http://www.aubaimema.com" target="_blank">http://www.aubaimema.com</a>
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					  <br />  <strong><span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Trois Milongas Sous les Etoiles le 13/14/15 août.</span></strong><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Dansez <strong>de 19h. jusqu'à 3h. du matin</strong> (2h. le 15) sur notre piste en bois de 130m.&nbsp;</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">La Cave Aubai Mema est une cave vinicole bio entre Nîmes et Montpellier.</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">La Milonga, installéé depuis 10 ans déjà,offre un cadre exceptionelle régulièrement aux meileurs danseurs de notre région.</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_21083477 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="http://www.aubaimema.com" target="_blank"><img class="responsive" style="display:none" src="http://www.toutango.com/photo/art/grande/16139791-21083477.jpg?v=1501261043" alt="http://www.aubaimema.com" title="http://www.aubaimema.com" />
<img class="not-responsive" src="http://www.toutango.com/photo/art/default/16139791-21083477.jpg?v=1501261096" alt="http://www.aubaimema.com" title="http://www.aubaimema.com"  /></a>
				 <div class="legende legende_21083477">
					 <a href="http://www.aubaimema.com" target="_blank">http://www.aubaimema.com</a>
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.toutango.com%2FTANGO-y-VINO-AUBAIS-LES-ESTIVALES-D-AOUT_a3184.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FeDuqMb&amp;counturl=http%3A%2F%2Fwww.toutango.com%2FTANGO-y-VINO-AUBAIS-LES-ESTIVALES-D-AOUT_a3184.html&amp;text=TANGO%20y%20VINO%20%20%E2%80%93%20AUBAIS.%20%20LES%20ESTIVALES%20D%27AO%C3%9BT&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
		 <br class="texte clear" />
	 </div>
</div>
<div id="ecart_after_6364331" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- menu_deployable 16900061 -->
<div id="mod_16900061" class="mod_16900061 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <div class="entete"><div class="fullmod">
		 <span>Les Archives Tout Tango</span>
	 </div></div>
	 <ul id="menu_16900061">
		 <li data-link="rien," class="cell titre last element void" id="menu_16900061_1"><a href="#" >ARCHIVES <<<<</a>
		 	 <ul class="lvl0 menu">
				 <li data-link="rubrique,466385" class="cell stitre" ><a href="/HORS-TANGO-LU-POUR-VOUS_r62.html" ><span class="fake-margin" style="display:none">&nbsp;</span>HORS TANGO : LU POUR VOUS</a></li>
				 <li data-link="rubrique,467277" class="cell stitre" ><a href="/HORS-TANGO-INSOLITE_r64.html" ><span class="fake-margin" style="display:none">&nbsp;</span>HORS TANGO : INSOLITE</a></li>
				 <li data-link="rubrique,466384" class="cell stitre" ><a href="/ACTUALITES-CULTURE_r61.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ACTUALITÉS CULTURE</a></li>
				 <li data-link="rubrique,111988" class="cell stitre" ><a href="/SIN-AZUCAR-E-SCHMITT_r16.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SIN AZUCAR - E. SCHMITT</a></li>
				 <li data-link="rubrique,466376" class="cell stitre" ><a href="/HISTOIRE-S-A-VAGNON_r58.html" ><span class="fake-margin" style="display:none">&nbsp;</span>HISTOIRE(S) - A. VAGNON</a></li>
				 <li data-link="rubrique,111991" class="cell stitre" ><a href="/ANALYSES-DECRYPTAGES_r19.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ANALYSES - DECRYPTAGES</a></li>
				 <li data-link="rubrique,111883" class="cell stitre" ><a href="/MUSICIENS-HISTOIRE_r8.html" ><span class="fake-margin" style="display:none">&nbsp;</span>MUSICIENS : HISTOIRE</a></li>
				 <li data-link="rubrique,466381" class="cell stitre" ><a href="/ORCHESTRES-D-AUJOURD-HUI_r59.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ORCHESTRES D\'AUJOURD\'HUI</a></li>
				 <li data-link="rubrique,116371" class="cell stitre" ><a href="/PRATIQUE-JURIDIQUE_r41.html" ><span class="fake-margin" style="display:none">&nbsp;</span> PRATIQUE - JURIDIQUE</a></li>
				 <li data-link="rubrique,116372" class="cell stitre" ><a href="/POESIE-LIVRES_r42.html" ><span class="fake-margin" style="display:none">&nbsp;</span>POESIE - LIVRES</a></li>
				 <li data-link="rubrique,111957" class="cell stitre" ><a href="/CD-DVD_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CD-DVD</a></li>
				 <li data-link="rubrique,113314" class="cell stitre" ><a href="/CINEMA_r31.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CINEMA</a></li>
				 <li data-link="rubrique,120175" class="cell stitre" ><a href="/VOYAGE-INTERVIEWS_r43.html" ><span class="fake-margin" style="display:none">&nbsp;</span>VOYAGE, INTERVIEWS</a></li>
				 <li data-link="rubrique,466382" class="cell stitre" ><a href="/DOSSIERS-ARTICLES-S-BAZELY_r60.html" ><span class="fake-margin" style="display:none">&nbsp;</span>DOSSIERS ARTICLES - S. BAZELY</a></li>
				 <li data-link="rubrique,111996" class="cell stitre" ><a href="/CHRONIQUES-C-COLLANGE_r24.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CHRONIQUES - C. COLLANGE</a></li>
				 <li data-link="rubrique,111985" class="cell stitre" ><a href="/CHRONIQUES-JL-THOMAS_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CHRONIQUES - JL THOMAS</a></li>
				 <li data-link="rubrique,466386" class="cell stitre" ><a href="/ENVOIS-DES-LECTEURS_r63.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ENVOIS DES LECTEURS</a></li>
				 <li data-link="rubrique,515377" class="cell stitre slast" ><a href="/Uruguay_r67.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Uruguay</a></li>
			 </ul>
		 </li>
	 </ul>
	 <script type="text/javascript">sfHover_16900061('menu_16900061')</script>
</div>
<div id="ecart_after_16900061" class="ecart_col2"><hr /></div>

<!-- pub 16900132 -->
<div id="mod_16900132" class="mod_16900132 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Publicité Premium</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16900132_content">
		 <a  href="/ads/127721/" rel="nofollow"><img width="300" height="311" src="http://www.toutango.com/photo/premium_juillet_2017___72dpi.jpg?v=1497966478" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_16900132" class="ecart_col2"><hr /></div>

<!-- newsletter 6366543 -->
<div id="ecart_before_6366543" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6366543" class="mod_6366543 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevoir Tangorama par mail</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_6366543">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:230px" class="button hiddeninput" id="email_6366543_safe" name="email_safe" onfocus="$(this).hide(); $('#email_6366543').show(); $('#email_6366543').focus()"  value="" />
<input type="text" style="display:none;width:230px" id="email_6366543" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_6366543_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="http://www.toutango.com/photo/ok.png?v=1336050405" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("6366543", "14769", "form_newsletter_6366543");
</script>
</div>
<div id="ecart_after_6366543" class="ecart_col2"><hr /></div>

<!-- menu_static 6378384 -->
<div id="ecart_before_6378384" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6378384" class="mod_6378384 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/submit/" data-link="soumettre," >
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow54.gif?v=1165336306" alt=""  /> 
				 POSTEZ-NOUS UN ARTICLE
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_6378384" class="ecart_col2"><hr /></div>

<!-- menu_static 6378511 -->
<div id="ecart_before_6378511" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6378511" class="mod_6378511 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/links/" data-link="annuaire,all" >
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow54.gif?v=1165336306" alt=""  /> 
				 ANNUAIRE ASSOCIATIONS
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_6378511" class="ecart_col2"><hr /></div>

<!-- login 6390816 -->
<div id="ecart_before_6390816" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6390816" class="mod_6390816 wm-module fullbackground module-responsive  module-login type-1">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Accès Clients Boutique</span>
	 </div></div>
	 <form id="login_form_6390816" action="/TANGO-y-VINO-AUBAIS-LES-ESTIVALES-D-AOUT_a3184.html" method="post">
		 <div class="cel1 type-aff-2">
			 <input type="hidden" name="rident" value="true" />
			 <div class="ligne"><label for='r_login_6390816'>Login</label></div>
			 <div class="sep_bottom relative" style="float:left;position:relative"><input type="text" class="button" style="width:220px" name="r_login" id="r_login_6390816" /></div>
			 <div class="clear"></div>
			 <div class="ligne"><label for='r_password_6390816'>Mot de passe</label></div>
			 <div class="sep_bottom" style="float:left;position:relative"><input type="password" class="button button-password" style="width:220px" name="r_password" id="r_password_6390816" />&nbsp;<input type="image" src="http://www.toutango.com/photo/ok.png?v=1336050405" alt="OK" title="OK" />
</div>
			 <div class="clear"></div>
			 <div class="liens">
				 <a href="/subscription/">S'inscrire</a>
				  | <a href="/members/pass/">Mot de passe perdu ?</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_6390816" class="ecart_col2"><hr /></div>

<!-- pub 16904549 -->
<div id="ecart_before_16904549" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16904549" class="mod_16904549 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Facebook toutango</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16904549_content">
		 <a target="_blank"  href="/ads/121287/" rel="nofollow"><img width="300" height="275" src="http://www.toutango.com/photo/fbtt.jpg?v=1488131100" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">
<table cellpadding="0" cellspacing="0" id="mod_6364363" class="mod_6364363 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- ours 6364364 -->
<div id="ecart_before_6364364" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_6364364" class="mod_6364364 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
</td>
<td class="celcombo2">
<!-- services_web2 6364365 -->
<div id="ecart_before_6364365" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_6364365" class="mod_6364365 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://themes.wmaker.net/simplemag/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://themes.wmaker.net/simplemag/m/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/mobile.png" alt="Mobile" title="Mobile" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

	 
	toleft_6364356 		= false;
	stop_6364356 		= false;
	speed_6364356 		= 10;
	steps_6364356 		= 1;
	newsh_start(6364356); 
	
	if ($("#mooquee_6364356").length)		$("#mooquee_6364356").hover(function() { stop_6364356 = true; }, function() { stop_6364356 = false; });
	if (typeof wm_select_link === 'function') wm_select_link('.mod_6364357 ul li a');
var tabPub_16900132 = new Array(); tabPub_16900132[3] = Array(); tabPub_16900132[5] = Array(); tabPub_16900132[7] = Array();
tabPub_16900132[5].push(Array(127721, 'img' , ' <a  href=\"ads/127721/\" rel=\"nofollow\"><img width=\"300\" height=\"311\" src=\"http://www.toutango.com/photo/premium_juillet_2017___72dpi.jpg?v=1497966478\" class=\"image\" alt=\"\" /></a>'));
tabPub_16900132[5].push(Array(124221, 'img' , ' <a  href=\"ads/124221/\" rel=\"nofollow\"><img width=\"300\" height=\"300\" src=\"http://www.toutango.com/photo/20170616105303_img_7552.jpg?v=1497606360\" class=\"image\" alt=\"\" /></a>'));
rechargePub(16900132, 124221, tabPub_16900132, 6000, 'http://www.toutango.com');

/*--*//*]]>*/
</script>
</body>

</html>
