<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>FESTIVAL TANGOSUD MONTPELLIER FABREGUES</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Pierre Doussot" />
<meta name="keywords" content="tango, milonga, festival, concert, stage, agenda, voyage, tangorama, tango argentin, croisière, buenos aires, magazine danse, magazine musique" />
<meta name="description" content="Le Festival TangOsud, grand rendez-vous de printemps du Tango Argentin dans le Sud de la France, aura lieu à Montpellier-Fabrègues, du 24 au 28 mai 2017, pendant le week-end de l’Ascension.&amp;nbsp..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="43.5999985;3.8833332" />
<meta property="og:url" content="http://www.toutango.com/FESTIVAL-TANGOSUD-MONTPELLIER-FABREGUES_a3090.html" />
<meta property="og:image" content="http://www.toutango.com/photo/art/grande/10939467-18105556.jpg?v=1484136482" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FESTIVAL TANGOSUD MONTPELLIER FABREGUES" />
<meta property="og:description" content="Le Festival TangOsud, grand rendez-vous de printemps du Tango Argentin dans le Sud de la France, aura lieu à Montpellier-Fabrègues, du 24 au 28 mai 2017, pendant le week-end de l’Ascension.&amp;nbsp; C’est toujours sous l’emblème des flamants roses, oiseaux fétiches de notre région, que l’équipe de..." />
<meta property="og:site_name" content="Tout Tango Magazine" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.toutango.com/photo/art/grande/10939467-18105556.jpg?v=1484136482" />
<meta property="twitter:title" content="FESTIVAL TANGOSUD MONTPELLIER FABREGUES" />
<meta property="twitter:description" content="Le Festival TangOsud, grand rendez-vous de printemps du Tango Argentin dans le Sud de la France, aura lieu à Montpellier-Fabrègues, du 24 au 28 mai 2017, pendant le week-end de l’Ascension.&amp;nbsp..." />
<link rel="stylesheet" href="/var/style/style_9.css?v=1459877594" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6364331.css?v=1395311291" type="text/css" />
<link href="http://fonts.googleapis.com/css?family=Istok+Web" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.toutango.com/FESTIVAL-TANGOSUD-MONTPELLIER-FABREGUES_a3090.html" />
<link rel="canonical" href="http://www.toutango.com/FESTIVAL-TANGOSUD-MONTPELLIER-FABREGUES_a3090.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/toutango/nTyE" />
<link rel="icon" href="/favicon.ico?v=1214920686" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1214920686" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_scroller.js?v=1317649742" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '10939467'];


function popupCentrerBoutique(page, idp, largeur, hauteur, options) 
{
top=(screen.height-hauteur)/2;
left=(screen.width-largeur)/2;
newWin = window.open(page, "page"+idp,"top="+top+",left="+left+",width="+largeur+",height="+hauteur+","+options);
newWin.document.close();
newWin.focus();
}


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_6364331 img, .mod_6364331 embed, .mod_6364331 table {
	 max-width: 611px;
}

.mod_6364331 .para_18105556 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep9 home">
<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">

<!-- newsh 6364356 -->
<div class="fullwidthsite">
<div id="mod_6364356" class="mod_6364356 wm-module fullbackground  module-newsh type-defilant">
	 <div class="entete"><div class="fullmod">
		 <span>News :</span>
	 </div></div>
	 <div class="titre">
		 <div id="mooquee_6364356" class="mooquee" style="visibility:visible;">
			 <img src="/_images/1.gif" id="img_marquee_start6364356" width="566" height="0" class="image marquee_start" alt="" />
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/SEJOUR-VACANCES-TANGO-ARGENTIN-EN-CORSE_a3091.html">SEJOUR&nbsp;VACANCES&nbsp;TANGO&nbsp;ARGENTIN&nbsp;EN&nbsp;CORSE</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/FESTIVAL-TANGOSUD-MONTPELLIER-FABREGUES_a3090.html">FESTIVAL&nbsp;TANGOSUD&nbsp;MONTPELLIER&nbsp;FABREGUES</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/2e-edition-du-GHENT-TANGO-FESTIVAL-DU-26-01-17-AU-29-01-17_a3089.html">2e&nbsp;édition&nbsp;du&nbsp;"GHENT&nbsp;TANGO&nbsp;FESTIVAL"&nbsp;DU&nbsp;26/01/17&nbsp;AU&nbsp;29/01/17</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/Invierno-tango-festival-international_a3088.html">Invierno&nbsp;tango&nbsp;festival&nbsp;international</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/JEAN-SEBASTIEN-RAMPAZZI-CATHERINE-BOUCHER-STAGE-D-ETE-A-ANDUZE-DU-9-AU-14-JUILLET-2017_a3087.html">JEAN-SEBASTIEN&nbsp;RAMPAZZI&nbsp;/&nbsp;CATHERINE&nbsp;BOUCHER&nbsp;STAGE&nbsp;D'ÉTÉ&nbsp;A&nbsp;ANDUZE&nbsp;DU&nbsp;9&nbsp;AU&nbsp;14&nbsp;JUILLET&nbsp;2017</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/Gisela-Passi-Rodrigo-Rufino-avec-Petite-Roulotte-Tango-a-Besancon-les-67-et-8-mai-2017_a3086.html">Gisela&nbsp;Passi&nbsp;&amp;&nbsp;Rodrigo&nbsp;Rufino&nbsp;avec&nbsp;Petite&nbsp;Roulotte&nbsp;Tango&nbsp;à&nbsp;Besançon&nbsp;les&nbsp;6,7&nbsp;et&nbsp;8&nbsp;mai&nbsp;2017</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/Caroline-Souche-et-Daniel-Schnellmann-a-Besancon-les-28-et-29-janvier_a3085.html">Caroline&nbsp;Souche&nbsp;et&nbsp;Daniel&nbsp;Schnellmann&nbsp;à&nbsp;Besançon&nbsp;les&nbsp;28&nbsp;et&nbsp;29&nbsp;janvier</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/★-GRISETA-de-Montpellier-5-V-17-D-19-fev-INSCRIPTIONS-OUVERTES--CLIP-INTANGUPTIBLES-en-ligne-et-re--★_a3084.html">★&nbsp;"GRISETA&nbsp;de&nbsp;Montpellier&nbsp;#5"&nbsp;V.17&nbsp;/&nbsp;D.19&nbsp;fév.&nbsp;INSCRIPTIONS&nbsp;OUVERTES&nbsp;(!)&nbsp;+&nbsp;CLIP&nbsp;"INTANGUPTIBLES"&nbsp;en&nbsp;ligne&nbsp;(et&nbsp;re&nbsp;!)&nbsp;★</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/CROISIERES-et-STAGES-d-ete_a3032.html">CROISIERES&nbsp;et&nbsp;STAGES&nbsp;d'été</a>
			 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow27.gif?v=1124178896" alt=""  /> 
			 <a href="/STAGE-samedi-28-et-29-janvier-2017-a-CREST-Drome_a3083.html">STAGE&nbsp;samedi&nbsp;28&nbsp;et&nbsp;29&nbsp;janvier&nbsp;2017&nbsp;à&nbsp;CREST&nbsp;(Drôme)</a>
			 <img src="/_images/1.gif" id="img_marquee_end6364356" height="0" class="image" alt="" />
		 </div>
	 </div>
</div>
</div>
<div id="ecart_after_6364356" class="ecart_col0" style="display:none"><hr /></div>
<div id="mod_6364360" class="mod_6364360 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 6364361 -->
<div id="ecart_before_6364361" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6364361" class="mod_6364361 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.toutango.com/"><img src="/photo/titre_6364361.jpg?v=1384336576" alt="Tout Tango Magazine" title="Tout Tango Magazine" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- pub 6379159 -->
<div id="ecart_before_6379159" class="ecart_col0 " style="display:none"><hr /></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_6364360" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 6364357 -->
<div id="ecart_before_6364357" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_6364357" class="mod_6364357 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.toutango.com/" data-link="home," >
				 <img src="/photo/mod-6364357-982515.png?v=1384342763" class="image" alt="Accueil" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Tangorama_r35.html" data-link="rubrique,114483" >
				 Lire Tangorama
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/shop/Passer-une-Annonce-1-choisissez-la-duree_l3.html" data-link="boutique,5041" >
				 Poster une Annonce
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="/forms/Contact-www-toutango-com_f1.html" data-link="formulaire,7622" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
<div id="ecart_after_6364357" class="ecart_col0" style="display:none"><hr /></div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.toutango.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Tangorama_r35.html">Tangorama</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_6364331" class="mod_6364331 wm-module fullbackground  page2_article article-3090">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 FESTIVAL TANGOSUD MONTPELLIER FABREGUES
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Rédigé le Mercredi 11 Janvier 2017 à 13:06 | Lu 4 commentaire(s)</div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_18105556 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="http://www.tangosud-montpellier.com/" target="_blank"><img class="responsive" style="display:none" src="http://www.toutango.com/photo/art/grande/10939467-18105556.jpg?v=1484136482" alt="http://www.tangosud-montpellier.com/" title="http://www.tangosud-montpellier.com/" />
<img class="not-responsive" src="http://www.toutango.com/photo/art/default/10939467-18105556.jpg?v=1484136520" alt="http://www.tangosud-montpellier.com/" title="http://www.tangosud-montpellier.com/"  /></a>
				 <div class="legende legende_18105556">
					 <a href="http://www.tangosud-montpellier.com/" target="_blank">http://www.tangosud-montpellier.com/</a>
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					  <br />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Le Festival TangOsud, grand rendez-vous de printemps du Tango Argentin dans le Sud de la France, aura lieu à Montpellier-Fabrègues, du 24 au 28 mai 2017, pendant le week-end de l’Ascension.&nbsp;</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">C’est toujours sous l’emblème des flamants roses, oiseaux fétiches de notre région, que l’équipe de Tang’Hérault Montpellier vous accueillera !</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Pour cette 16ème édition, nous vous proposons de découvrir un nouveau programme, avec :</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;"></span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Trois couples de maestros :</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">•</span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Alexa YEPES et Edwin ESPINOSA, vice-champions du monde 2014 de Tango de Salon à Buenos Aires,</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">•</span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Lucila CIONCI et Joe CORBATA, internationalement connus,</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">•</span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Martin MALDONADO et Maurizio GHELLA, pour la 3ème fois à TangOsud !</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;"></span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">&nbsp;Trois Orchestres pour animer chaque soirée et la fiesta de Despedida :</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">•</span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">OTROS AIRES, le jeudi,</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">•</span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">SOLO TANGO, le vendredi et le samedi,</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">•</span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">LA MARCA, le dimanche.</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;"></span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Des DJs internationaux pour les milongas du soir :</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Analia « La Rubia »,</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Géraldine GIUDICELLI,</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Gabriel SODINI.</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;"></span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Une deuxième salle dédiée au Néo Tango !</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;"></span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Des milongas tous les après-midis,</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;"></span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Des afters,</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;"></span>&nbsp;&nbsp; &nbsp;<span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Des conférences, ateliers, …</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Un spectacle le jeudi de l’Ascension à 18h00 avec l’Orchestre Otros Aires et tous les maestros,</span><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  <span style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;">Vous trouverez tout le détail sur :&nbsp;</span><a class="liens" href="http://www.tangosud-montpellier.com/" rel="nofollow" style="font-family: Helvetica; font-size: 12px;" target="_blank">www.tangosud-montpellier.com</a><br style="color: rgb(0, 0, 0); font-family: Helvetica; font-size: 12px;" />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.toutango.com%2FFESTIVAL-TANGOSUD-MONTPELLIER-FABREGUES_a3090.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FUtX6jl&amp;counturl=http%3A%2F%2Fwww.toutango.com%2FFESTIVAL-TANGOSUD-MONTPELLIER-FABREGUES_a3090.html&amp;text=FESTIVAL%20TANGOSUD%20MONTPELLIER%20FABREGUES&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_6364331_10939467'></div>
<script type="text/javascript">gapi.plusone.render('plusone_6364331_10939467', {'size': 'medium', 'href': 'http://www.toutango.com/FESTIVAL-TANGOSUD-MONTPELLIER-FABREGUES_a3090.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.toutango.com/FESTIVAL-TANGOSUD-MONTPELLIER-FABREGUES_a3090.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.toutango.com/mymodule/6364331/', '', 'start=-2&amp;numero=3090&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.toutango.com/mymodule/6364331/', '', 'start=2&amp;numero=3090&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.toutango.com/photo/art/iphone/10939504-18105652.jpg?v=1484136878) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.toutango.com/SEJOUR-VACANCES-TANGO-ARGENTIN-EN-CORSE_a3091.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.toutango.com/photo/art/large_x2/10939504-18105652.jpg?v=1484136878) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.toutango.com/SEJOUR-VACANCES-TANGO-ARGENTIN-EN-CORSE_a3091.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 11 Janvier 2017 - 13:12</span>			 <a class="access" href="/SEJOUR-VACANCES-TANGO-ARGENTIN-EN-CORSE_a3091.html">SEJOUR VACANCES TANGO ARGENTIN EN CORSE</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.toutango.com/photo/art/iphone/10920511-18068632.jpg?v=1483890358) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.toutango.com/2e-edition-du-GHENT-TANGO-FESTIVAL-DU-26-01-17-AU-29-01-17_a3089.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.toutango.com/photo/art/large_x2/10920511-18068632.jpg?v=1483890357) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.toutango.com/2e-edition-du-GHENT-TANGO-FESTIVAL-DU-26-01-17-AU-29-01-17_a3089.html'"></div>
			 <h3 class="access">
			 <span class="date">Dimanche 8 Janvier 2017 - 15:57</span>			 <a class="access" href="/2e-edition-du-GHENT-TANGO-FESTIVAL-DU-26-01-17-AU-29-01-17_a3089.html">2e édition du "GHENT TANGO FESTIVAL" DU 26/01/17 AU 29/01/17</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_6364331" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- rubriques 6366636 -->
<div id="mod_6366636" class="mod_6366636 wm-module fullbackground  module-rubriques"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Les Rubriques Tout Tango</span>
	 </div></div>
	 <div class="liste_rubriques" style="_width:100%;_position:relative;">
		 <div class="cel1 titre first">
			 <a href="/Tangorama_r35.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 Tangorama
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/HORS-TANGO-LU-POUR-VOUS_r62.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 HORS TANGO : LU POUR VOUS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/HORS-TANGO-INSOLITE_r64.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 HORS TANGO : INSOLITE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/ACTUALITES-CULTURE_r61.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 ACTUALITÉS CULTURE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/SIN-AZUCAR-E-SCHMITT_r16.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 SIN AZUCAR - E. SCHMITT
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/HISTOIRE-S-A-VAGNON_r58.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 HISTOIRE(S) - A. VAGNON
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/ANALYSES-DECRYPTAGES_r19.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 ANALYSES - DECRYPTAGES
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/Videos_r29.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 Vidéos
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/MUSICIENS-HISTOIRE_r8.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 MUSICIENS : HISTOIRE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/ORCHESTRES-D-AUJOURD-HUI_r59.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 ORCHESTRES D'AUJOURD'HUI
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/PRATIQUE-JURIDIQUE_r41.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				  PRATIQUE - JURIDIQUE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/POESIE-LIVRES_r42.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 POESIE - LIVRES
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CD-DVD_r12.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 CD-DVD
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CINEMA_r31.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 CINEMA
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/VOYAGE-INTERVIEWS_r43.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 VOYAGE, INTERVIEWS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/DOSSIERS-ARTICLES-S-BAZELY_r60.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 DOSSIERS ARTICLES - S. BAZELY
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CHRONIQUES-C-COLLANGE_r24.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 CHRONIQUES - C. COLLANGE
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/CHRONIQUES-JL-THOMAS_r13.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 CHRONIQUES - JL THOMAS
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/ANNUAIRE-Djs-Tango_r52.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 ANNUAIRE Djs Tango
			 </a>
		 </div>
		 <div class="cel1 titre ">
			 <a href="/ENVOIS-DES-LECTEURS_r63.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 ENVOIS DES LECTEURS
			 </a>
		 </div>
		 <div class="cel1 titre last">
			 <a href="/Uruguay_r67.html">
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/cube1.gif?v=1094767200" alt=""  /> 
				 Uruguay
			 </a>
		 </div>
	 </div>
</div></div>
<div id="ecart_after_6366636" class="ecart_col2"><hr /></div>

<!-- newsletter 6366543 -->
<div id="mod_6366543" class="mod_6366543 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevoir Tangorama par mail</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_6366543">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:230px" class="button hiddeninput" id="email_6366543_safe" name="email_safe" onfocus="$(this).hide(); $('#email_6366543').show(); $('#email_6366543').focus()"  value="" />
<input type="text" style="display:none;width:230px" id="email_6366543" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_6366543_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="http://www.toutango.com/photo/ok.png?v=1331888131" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("6366543", "14769", "form_newsletter_6366543");
</script>
</div>
<div id="ecart_after_6366543" class="ecart_col2"><hr /></div>

<!-- menu_static 6378384 -->
<div id="ecart_before_6378384" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6378384" class="mod_6378384 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/submit/" data-link="soumettre," >
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow54.gif?v=1165336306" alt=""  /> 
				 POSTEZ-NOUS UN ARTICLE
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_6378384" class="ecart_col2"><hr /></div>

<!-- menu_static 6378511 -->
<div id="ecart_before_6378511" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6378511" class="mod_6378511 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/links/" data-link="annuaire,all" >
				 <img class="image middle nomargin" src="http://www.toutango.com/_images/preset/puces/arrow54.gif?v=1165336306" alt=""  /> 
				 ANNUAIRE ASSOCIATIONS
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_6378511" class="ecart_col2"><hr /></div>

<!-- boutique_produit 6366525 -->
<div id="ecart_before_6366525" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6366525" class="mod_6366525 wm-module fullbackground  module-boutique_produit">
	 <div class="entete"><div class="fullmod">
		 <span>Boutique : Produits phares !</span>
	 </div></div>
	 <div class="mosaique">
	 <div class="infos">
	 2 produits sur 2 au total
	 </div>
	 <div class="tri" style="border-bottom:none">
		 <div class="navigation" style="float:right">
			 Trier par : <select class="button" name="o" onchange="recharge('mod_6366525', '/index.php', '', 'preaction=mymodule&amp;id_param=6366525&amp;java=false&amp;ajax=true&amp;taille_col=132&amp;nb_col=2&amp;o=prix|ASC&amp;t=&amp;abcd=c&amp;o=' + this.value)">
				 <option value="prix|ASC"selected="selected">Prix croissant</option>
				 <option value="prix|DESC">Prix décroissant</option>
				 <option value="designation|ASC">Nom</option>
				 <option value="nombre_vendu|DESC">Meilleures ventes</option>
			 </select>
		 </div>
		 <div class="navigation"><a href="javascript:void(0)" class="selected" onclick="recharge('mod_6366525', '/index.php', '', 'preaction=mymodule&amp;id_param=6366525&amp;java=false&amp;ajax=true&amp;taille_col=132&amp;nb_col=2&amp;o=prix|ASC&amp;t=&amp;abcd=c&amp;t=mosaique')">Mosaique</a> | <a href="javascript:void(0)" onclick="recharge('mod_6366525', '/index.php', '', 'preaction=mymodule&amp;id_param=6366525&amp;java=false&amp;ajax=true&amp;taille_col=132&amp;nb_col=2&amp;o=prix|ASC&amp;t=&amp;abcd=c&amp;t=liste')">Liste</a></div>
		 <div class="clear"></div>
	 </div>
			 <div class="cel1 nb-col-2" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:132px">
					 <div class="inner_photo" style="width:120px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Tangorama-1-mois_p38.html"><img class="not-responsive" src="/photo/imagette-produit-38.png?v=1283891961" width="120" alt="Tangorama - 1 mois" title="Tangorama - 1 mois" /><img class="responsive" style="display:none" src="/photo/produit-38.jpg?v=1283891960" alt="Tangorama - 1 mois" title="Tangorama - 1 mois" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <a href="/shop/Tangorama-1-mois_p38.html">Tangorama - 1 mois</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">29,00 €</div>
				 <form action="/shop/cart/" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="TRMA1" />
					 <div class="prix" style="margin-top:5px">
						 <input type="submit" value="Ajouter au panier" class="button2" />					 </div>
				 </form>
				 </div>
				 <div class="col" style="float:left;padding:5px;width:132px">
					 <div class="inner_photo" style="width:120px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Seul-a-l-Affiche_p42.html"><img class="not-responsive" src="/photo/imagette-produit-42.png?v=1404740992" width="120" alt="Seul à l'Affiche" title="Seul à l'Affiche" /><img class="responsive" style="display:none" src="/photo/produit-42.jpg?v=1404740992" alt="Seul à l'Affiche" title="Seul à l'Affiche" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <a href="/shop/Seul-a-l-Affiche_p42.html">Seul à l'Affiche</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">60,00 €</div>
				 <form action="/shop/cart/" method="post">
						 <input type="hidden" name="paction" value="add" />
						 <input type="hidden" name="dopanier" value="1" />
						 <input type="hidden" name="a_id_produit" value="SEULAFFICH" />
					 <div class="prix" style="margin-top:5px">
						 <input type="submit" value="Ajouter au panier" class="button2" />					 </div>
				 </form>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri">	 <div class="infos">
	 2 produits sur 2 au total
	 </div>
	 <div class="tri">
		 <div class="navigation" style="float:right">
			 Trier par : <select class="button" name="o" onchange="recharge('mod_6366525', '/index.php', '', 'preaction=mymodule&amp;id_param=6366525&amp;java=false&amp;ajax=true&amp;taille_col=132&amp;nb_col=2&amp;o=prix|ASC&amp;t=&amp;abcd=c&amp;o=' + this.value)">
				 <option value="prix|ASC"selected="selected">Prix croissant</option>
				 <option value="prix|DESC">Prix décroissant</option>
				 <option value="designation|ASC">Nom</option>
				 <option value="nombre_vendu|DESC">Meilleures ventes</option>
			 </select>
		 </div>
		 <div class="navigation"><a href="javascript:void(0)" class="selected" onclick="recharge('mod_6366525', '/index.php', '', 'preaction=mymodule&amp;id_param=6366525&amp;java=false&amp;ajax=true&amp;taille_col=132&amp;nb_col=2&amp;o=prix|ASC&amp;t=&amp;abcd=c&amp;t=mosaique')">Mosaique</a> | <a href="javascript:void(0)" onclick="recharge('mod_6366525', '/index.php', '', 'preaction=mymodule&amp;id_param=6366525&amp;java=false&amp;ajax=true&amp;taille_col=132&amp;nb_col=2&amp;o=prix|ASC&amp;t=&amp;abcd=c&amp;t=liste')">Liste</a></div>
		 <div class="clear"></div>
	 </div>
</div>
	 </div>
</div>
<div id="ecart_after_6366525" class="ecart_col2"><hr /></div>

<!-- news 6397738 -->
<div id="mod_6397738" class="mod_6397738 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Les plus récents ...</span>
	 </div></div>
	 <div class="list-news nb-col-3">
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.toutango.com/photo/art/iphone/10939504-18105652.jpg?v=1484136878) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(http://www.toutango.com/photo/art/grande/10939504-18105652.jpg?v=1484136877) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/SEJOUR-VACANCES-TANGO-ARGENTIN-EN-CORSE_a3091.html">SEJOUR VACANCES TANGO ARGENTIN EN CORSE</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel2">
		 <div class="bg-image" style="background:url(http://www.toutango.com/photo/art/iphone/10939467-18105556.jpg?v=1484136484) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(http://www.toutango.com/photo/art/grande/10939467-18105556.jpg?v=1484136482) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/FESTIVAL-TANGOSUD-MONTPELLIER-FABREGUES_a3090.html">FESTIVAL TANGOSUD MONTPELLIER FABREGUES</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="bg-image" style="background:url(http://www.toutango.com/photo/art/iphone/10920511-18068632.jpg?v=1483890358) no-repeat top center;height:125px;">
		 <div class="responsive" style="background:url(http://www.toutango.com/photo/art/grande/10920511-18068632.jpg?v=1483890355) no-repeat center center;height:125px;; display:none"></div>
			 <div class="opacity bg">
				 <h3 class="titre">
				 <a href="/2e-edition-du-GHENT-TANGO-FESTIVAL-DU-26-01-17-AU-29-01-17_a3089.html">2e édition du "GHENT TANGO FESTIVAL" DU 26/01/17 AU 29/01/17</a>
				 </h3>
			 </div>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_6397738" class="ecart_col2"><hr /></div>

<!-- login 6390816 -->
<div id="ecart_before_6390816" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6390816" class="mod_6390816 wm-module fullbackground module-responsive  module-login type-1">
	 <div class="entete"><div class="fullmod">
		 <span>S'identifier</span>
	 </div></div>
	 <form id="login_form_6390816" action="/FESTIVAL-TANGOSUD-MONTPELLIER-FABREGUES_a3090.html" method="post">
		 <div class="cel1 type-aff-2">
			 <input type="hidden" name="rident" value="true" />
			 <div class="ligne"><label for='r_login_6390816'>Login</label></div>
			 <div class="sep_bottom relative" style="float:left;position:relative"><input type="text" class="button" style="width:220px" name="r_login" id="r_login_6390816" /></div>
			 <div class="clear"></div>
			 <div class="ligne"><label for='r_password_6390816'>Mot de passe</label></div>
			 <div class="sep_bottom" style="float:left;position:relative"><input type="password" class="button button-password" style="width:220px" name="r_password" id="r_password_6390816" />&nbsp;<input type="image" src="http://www.toutango.com/photo/ok.png?v=1331888131" alt="OK" title="OK" />
</div>
			 <div class="clear"></div>
			 <div class="liens">
				 <a href="/subscription/">S'inscrire</a>
				  | <a href="/members/pass/">Mot de passe perdu ?</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_6390816" class="ecart_col2"><hr /></div>

<!-- recherche 6393244 -->
<div id="ecart_before_6393244" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6393244" class="mod_6393244 wm-module fullbackground  recherche type-1">
	 <form id="form_6393244" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>Recherche</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:200px" id="keyword_6393244" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="/photo/mod-6393244-1.png?v=1384969526" alt="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">
<table cellpadding="0" cellspacing="0" id="mod_6364363" class="mod_6364363 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- ours 6364364 -->
<div id="ecart_before_6364364" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_6364364" class="mod_6364364 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
</td>
<td class="celcombo2">
<!-- services_web2 6364365 -->
<div id="ecart_before_6364365" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_6364365" class="mod_6364365 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://themes.wmaker.net/simplemag/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://themes.wmaker.net/simplemag/m/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/mobile.png" alt="Mobile" title="Mobile" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

	 
	toleft_6364356 		= false;
	stop_6364356 		= false;
	speed_6364356 		= 10;
	steps_6364356 		= 1;
	newsh_start(6364356); 
	
	if ($("#mooquee_6364356").length)		$("#mooquee_6364356").hover(function() { stop_6364356 = true; }, function() { stop_6364356 = false; });
	if (typeof wm_select_link === 'function') wm_select_link('.mod_6364357 ul li a');

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_6393244').hide(); $('#keyword_6393244').val(decodeURIComponent(search).replace('+', ' ')).show();}

/*--*//*]]>*/
</script>
</body>

</html>
